[phenixbb] a problem with phenix installation

Tatyana Sysoeva tatyanasysoeva at gmail.com
Mon May 11 14:33:39 PDT 2009


I'm new to Phenix as well as I'm not familiar with Linux OSs.

I have Windows Vista OS machine (intel, 32 bit) with VM Player on it. on VM
Player I run Fedora 7.

I downloaded Phenix 1.4  installation package for Intel-Linux-2.6, ran
install. It took more then 10 min, stalled on some lines. Then I run
No error messages so far. After I'm done with first two steps and try to
start phenix - it says that "command not found".

Should I change some path variables, how can I test the installation itself?
what should I check first?

I guess it might be a very basic or silly question, but I would be very
grateful if anybody can help me with this and point out what I have to do to
start my work with Phenix.

Thank you,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://phenix-online.org/pipermail/phenixbb/attachments/20090511/2d5a0cba/attachment-0003.htm>

More information about the phenixbb mailing list